CVE Vulnerabilities

CVE-1999-0171

Published: Jan 01, 1997 | Modified: Sep 09, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
2.1 LOW
AV:L/AC:L/Au:N/C:N/I:N/A:P
RedHat/V2
RedHat/V3
Ubuntu

Denial of service in syslog by sending it a large number of superfluous messages.

Affected Software

Name Vendor Start Version End Version
Linux_kernel Linux 2.6.20.1 2.6.20.1

References