CVE Vulnerabilities

CVE-1999-0176

Published: Jul 10, 1997 | Modified: Sep 09, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.5 HIGH
AV:N/AC:L/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

The Webgais program allows a remote user to execute arbitrary commands.

Affected Software

Name Vendor Start Version End Version
Webgais Webgais_development_team * 1.0b2

References