CVE Vulnerabilities

CVE-1999-0264

Published: Jan 27, 1998 | Modified: Sep 09, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
5 MEDIUM
AV:N/AC:L/Au:N/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

htmlscript CGI program allows remote read access to files.

Affected Software

Name Vendor Start Version End Version
Htmlscript Miva * *

References