CVE Vulnerabilities

CVE-1999-0374

Published: Feb 16, 1999 | Modified: Sep 09, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
2.1 LOW
AV:L/AC:L/Au:N/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Debian GNU/Linux cfengine package is susceptible to a symlink attack.

Affected Software

Name Vendor Start Version End Version
Debian_linux Debian 2.0 2.0

References