CVE Vulnerabilities

CVE-1999-0375

Published: Feb 16, 1999 | Modified: Sep 09, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.5 HIGH
AV:N/AC:L/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Buffer overflow in webd in Network Flight Recorder (NFR) 2.0.2-Research allows remote attackers to execute commands.

Affected Software

Name Vendor Start Version End Version
Network_flight_recorder Network_flight_recorder * 2.0.3

References