CVE Vulnerabilities

CVE-1999-0398

Published: Jan 01, 1999 | Modified: Sep 09, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4.6 MEDIUM
AV:L/AC:L/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

In some instances of SSH 1.2.27 and 2.0.11 on Linux systems, SSH will allow users with expired accounts to login.

Affected Software

Name Vendor Start Version End Version
Ssh Ssh 1.2.27 1.2.27
Ssh2 Ssh 2.0.11 2.0.11

References