CVE Vulnerabilities

CVE-1999-0480

Published: Apr 01, 1999 | Modified: Sep 09, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
2.1 LOW
AV:L/AC:L/Au:N/C:N/I:N/A:P
RedHat/V2
RedHat/V3
Ubuntu

Local attackers can conduct a denial of service in Midnight Commander 4.x with a symlink attack.

Affected Software

Name Vendor Start Version End Version
Midnight_commander Midnight_commander 4 4

References