CVE Vulnerabilities

CVE-1999-0520

Published: Jan 01, 1999 | Modified: Oct 20, 2005
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
6.4 MEDIUM
AV:N/AC:L/Au:N/C:P/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

A system-critical NETBIOS/SMB share has inappropriate access control.

References