CVE Vulnerabilities

CVE-1999-0871

Published: Sep 04, 1998 | Modified: Jul 22, 2021
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
2.6 LOW
AV:N/AC:H/Au:N/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Internet Explorer 4.0 and 4.01 allow a remote attacker to read files via IE’s cross frame security, aka the Cross Frame Navigate vulnerability.

Affected Software

Name Vendor Start Version End Version
Internet_explorer Microsoft 4.0 4.0
Internet_explorer Microsoft 4.0.1 4.0.1

References