CVE Vulnerabilities

CVE-1999-0990

Published: Dec 05, 1999 | Modified: Sep 09, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
2.1 LOW
AV:L/AC:L/Au:N/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Error messages generated by gdm with the VerboseAuth setting allows an attacker to identify valid users on a system.

Affected Software

Name Vendor Start Version End Version
Gdm Gnome 2.0_beta4 2.0_beta4

References