CVE Vulnerabilities

CVE-1999-1312

Published: Feb 24, 1993 | Modified: Dec 19, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.2 HIGH
AV:L/AC:L/Au:N/C:C/I:C/A:C
RedHat/V2
RedHat/V3
Ubuntu

Vulnerability in DEC OpenVMS VAX 5.5-2 through 5.0, and OpenVMS AXP 1.0, allows local users to gain system privileges.

Affected Software

Name Vendor Start Version End Version
Dec_openvms_axp Dec 1.0 1.0
Dec_openvms_vax Dec * 5.5.2

References