CVE Vulnerabilities

CVE-2000-0068

Published: Dec 14, 1999 | Modified: Oct 18, 2016
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.5 HIGH
AV:N/AC:L/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

daynad program in Intel InBusiness E-mail Station does not require authentication, which allows remote attackers to modify its configuration, delete files, or read mail.

Affected Software

Name Vendor Start Version End Version
Inbusiness_email_station Intel * 1.04

References