CVE Vulnerabilities

CVE-2000-0264

Published: Apr 17, 2000 | Modified: Sep 10, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
2.1 LOW
AV:L/AC:L/Au:N/C:N/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

Panda Security 3.0 with registry editing disabled allows users to edit the registry and gain privileges by directly executing a .reg file or using other methods.

Affected Software

Name Vendor Start Version End Version
Panda_security Panda 3.0 3.0

References