CVE Vulnerabilities

CVE-2000-0276

Published: Apr 10, 2000 | Modified: Sep 10, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
2.1 LOW
AV:L/AC:L/Au:N/C:N/I:N/A:P
RedHat/V2
RedHat/V3
Ubuntu

BeOS 4.5 and 5.0 allow local users to cause a denial of service via malformed direct system calls using interrupt 37.

Affected Software

Name Vendor Start Version End Version
Beos Be 4.5 4.5
Beos Be 5.0 5.0

References