CVE Vulnerabilities

CVE-2000-0351

Published: Mar 12, 2001 | Modified: Mar 08, 2011
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4.6 MEDIUM
AV:L/AC:L/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Some packaging commands in SCO UnixWare 7.1.0 have insecure privileges, which allows local users to add or remove software packages.

Affected Software

Name Vendor Start Version End Version
Unixware Sco * 7.1.0

References