CVE Vulnerabilities

CVE-2000-0355

Published: Aug 21, 1999 | Modified: Sep 10, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.5 HIGH
AV:N/AC:L/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

pg and pb in SuSE pbpg 1.x package allows an attacker to read arbitrary files.

Affected Software

Name Vendor Start Version End Version
Pbpg Bent_bagger 1.1 1.1
Linux Redhat 6.0 6.0
Suse_linux Suse 6.2 6.2

References