CVE Vulnerabilities

CVE-2000-0379

Published: May 16, 2000 | Modified: Sep 10, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
3.6 LOW
AV:L/AC:L/Au:N/C:P/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

The Netopia R9100 router does not prevent authenticated users from modifying SNMP tables, even if the administrator has configured it to do so.

Affected Software

Name Vendor Start Version End Version
R-series_routers Netopia 4.6.2 4.6.2

References