CVE Vulnerabilities

CVE-2000-0441

Published: May 24, 2000 | Modified: Sep 10, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
5 MEDIUM
AV:N/AC:L/Au:N/C:N/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

Vulnerability in AIX 3.2.x and 4.x allows local users to gain write access to files on locally or remotely mounted AIX filesystems.

Affected Software

Name Vendor Start Version End Version
Aix Ibm 3.2 3.2
Aix Ibm 3.2.4 3.2.4
Aix Ibm 3.2.5 3.2.5
Aix Ibm 4.1 4.1
Aix Ibm 4.1.1 4.1.1
Aix Ibm 4.1.2 4.1.2
Aix Ibm 4.1.3 4.1.3
Aix Ibm 4.1.4 4.1.4
Aix Ibm 4.1.5 4.1.5
Aix Ibm 4.2 4.2
Aix Ibm 4.2.1 4.2.1
Aix Ibm 4.3 4.3
Aix Ibm 4.3.1 4.3.1
Aix Ibm 4.3.2 4.3.2

References