CVE Vulnerabilities

CVE-2000-0522

Published: Jun 08, 2000 | Modified: Oct 10, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
5 MEDIUM
AV:N/AC:L/Au:N/C:N/I:N/A:P
RedHat/V2
RedHat/V3
Ubuntu

RSA ACE/Server allows remote attackers to cause a denial of service by flooding the server’s authentication request port with UDP packets, which causes the server to crash.

Affected Software

Name Vendor Start Version End Version
Ace_server Rsa 3.1 3.1
Ace_server Rsa 3.3 3.3
Ace_server Rsa 3.3.1 3.3.1
Ace_server Rsa 4.0 4.0
Ace_server Rsa 4.1 4.1

References