CVE Vulnerabilities

CVE-2000-0571

Published: Jul 05, 2000 | Modified: Oct 10, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
6.4 MEDIUM
AV:N/AC:L/Au:N/C:N/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

LocalWEB HTTP server 1.2.0 allows remote attackers to cause a denial of service via a long GET request.

Affected Software

Name Vendor Start Version End Version
Localweb_http_server West_street_software 1.2 1.2

References