CVE Vulnerabilities

CVE-2000-0667

Published: Jul 27, 2000 | Modified: Sep 10, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
3.6 LOW
AV:L/AC:L/Au:N/C:N/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Vulnerability in gpm in Caldera Linux allows local users to delete arbitrary files or conduct a denial of service.

Affected Software

Name Vendor Start Version End Version
Linux Conectiva 4.0 4.0
Linux Conectiva 4.0es 4.0es
Linux Conectiva 4.1 4.1
Linux Conectiva 4.2 4.2
Linux Conectiva 5.0 5.0
Linux Conectiva 5.1 5.1

References