CVE Vulnerabilities

CVE-2000-0675

Published: Jul 13, 2000 | Modified: Oct 10, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.5 HIGH
AV:N/AC:L/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Buffer overflow in Infopulse Gatekeeper 3.5 and earlier allows remote attackers to execute arbitrary commands via a long string.

Affected Software

Name Vendor Start Version End Version
Gatekeeper Infopulse * 3.5

References