CVE Vulnerabilities

CVE-2000-0862

Published: Nov 14, 2000 | Modified: Oct 10, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
6.4 MEDIUM
AV:N/AC:L/Au:N/C:P/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

Vulnerability in an administrative interface utility for Allaire Spectra 1.0.1 allows remote attackers to read and modify sensitive configuration information.

Affected Software

Name Vendor Start Version End Version
Spectra Allaire 1.0.1 1.0.1

References