CVE Vulnerabilities

CVE-2000-1243

Published: Dec 31, 2000 | Modified: Oct 19, 2018
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
5 MEDIUM
AV:N/AC:L/Au:N/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Privacy leak in Dansie Shopping Cart 3.04, and probably earlier versions, sends sensitive information such as user credentials to an e-mail address controlled by the product developers.

Affected Software

Name Vendor Start Version End Version
Shopping_cart Dansie 3.04 3.04

References