CVE Vulnerabilities

CVE-2001-0030

Published: Feb 16, 2001 | Modified: Dec 19, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.2 HIGH
AV:L/AC:L/Au:N/C:C/I:C/A:C
RedHat/V2
RedHat/V3
Ubuntu

FoolProof 3.9 allows local users to bypass program execution restrictions by downloading the restricted executables from another source and renaming them.

Affected Software

Name Vendor Start Version End Version
Foolproof_security Smartstuff 3.9 3.9

References