CVE Vulnerabilities

CVE-2001-0184

Published: Mar 26, 2001 | Modified: Dec 19, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
2.6 LOW
AV:N/AC:H/Au:N/C:N/I:N/A:P
RedHat/V2
RedHat/V3
Ubuntu

eEye Iris 1.01 beta allows remote attackers to cause a denial of service via a malformed packet, which causes Iris to crash when a user views the packet.

Affected Software

Name Vendor Start Version End Version
Iris Eeye_digital_security 1.0.1 1.0.1

References