CVE Vulnerabilities

CVE-2001-0219

Published: Mar 26, 2001 | Modified: Oct 10, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
2.1 LOW
AV:L/AC:L/Au:N/C:N/I:N/A:P
RedHat/V2
RedHat/V3
Ubuntu

Vulnerability in Support Tools Manager (xstm,cstm,stm) in HP-UX 11.11 and earlier allows local users to cause a denial of service.

Affected Software

Name Vendor Start Version End Version
Hp-ux Hp 10.20 10.20
Hp-ux Hp 11.00 11.00
Hp-ux Hp * 11.11

References