CVE Vulnerabilities

CVE-2001-0380

Published: Jun 18, 2001 | Modified: Oct 19, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
6.4 MEDIUM
AV:N/AC:L/Au:N/C:P/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

Crosscom/Olicom XLT-F running XL 80 IM Version 5.5 Build Level 2 allows a remote attacker SNMP read and write access via a default, undocumented community string ‘ILMI’.

Affected Software

Name Vendor Start Version End Version
Xlt-f Crosscom_olicom * *

References