CVE Vulnerabilities

CVE-2001-0430

Published: Jul 02, 2001 | Modified: Oct 10, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
3.6 LOW
AV:L/AC:L/Au:N/C:P/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

Vulnerability in exuberant-ctags before 3.2.4-0.1 insecurely creates temporary files.

Affected Software

Name Vendor Start Version End Version
Debian_linux Debian 2.2 2.2
Debian_linux Debian * 3.2.4

References