CVE Vulnerabilities

CVE-2001-1094

Published: Sep 11, 2001 | Modified: Dec 19, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4.6 MEDIUM
AV:L/AC:L/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

NetOp School 1.5 allows local users to bypass access restrictions on the administration version by logging into the student version, closing the student version, then starting the administration version.

Affected Software

Name Vendor Start Version End Version
Netop_school Crosstec_corporation 1.5 1.5

References