CVE Vulnerabilities

CVE-2001-1133

Published: Aug 21, 2001 | Modified: Sep 05, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
2.1 LOW
AV:L/AC:L/Au:N/C:N/I:N/A:P
RedHat/V2
RedHat/V3
Ubuntu

Vulnerability in a system call in BSDI 3.0 and 3.1 allows local users to cause a denial of service (reboot) in the kernel via a particular sequence of instructions.

Affected Software

Name Vendor Start Version End Version
Bsd_os Bsdi 3.0 3.0
Bsd_os Bsdi 3.1 3.1

References