CVE Vulnerabilities

CVE-2002-0536

Published: Jul 03, 2002 | Modified: Sep 05, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.5 HIGH
AV:N/AC:L/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

PHPGroupware 0.9.12 and earlier, when running with the magic_quotes_gpc feature disabled, allows remote attackers to compromise the database via a SQL injection attack.

Affected Software

Name Vendor Start Version End Version
Phpgroupware Phpgroupware 0.9.13 0.9.13

References