CVE Vulnerabilities

CVE-2002-0835

Published: Oct 04, 2002 | Modified: Sep 05, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
5 MEDIUM
AV:N/AC:L/Au:N/C:N/I:N/A:P
RedHat/V2
RedHat/V3
Ubuntu

Preboot eXecution Environment (PXE) server allows remote attackers to cause a denial of service (crash) via certain DHCP packets from Voice-Over-IP (VOIP) phones.

Affected Software

Name Vendor Start Version End Version
Openlinux_server Caldera 3.1 3.1
Openlinux_server Caldera 3.1.1 3.1.1
Openlinux_workstation Caldera 3.1 3.1
Openlinux_workstation Caldera 3.1.1 3.1.1
Pre-execution_environment Redhat 0.1 0.1

References