CVE Vulnerabilities

CVE-2002-2270

Published: Dec 31, 2002 | Modified: Oct 11, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
3.6 LOW
AV:L/AC:L/Au:N/C:P/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the ied command in HP-UX 10.10, 10.20, and 11.0 allows local users to view normally invisible data via unknown attack vectors.

Affected Software

Name Vendor Start Version End Version
Hp-ux Hp 10.10 10.10
Hp-ux Hp 10.20 10.20
Hp-ux Hp 11.00 11.00

References