CVE Vulnerabilities

CVE-2003-0002

Published: Feb 07, 2003 | Modified: Oct 12, 2018
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
6.8 MEDIUM
AV:N/AC:M/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Cross-site scripting vulnerability (XSS) in ManualLogin.asp script for Microsoft Content Management Server (MCMS) 2001 allows remote attackers to execute arbitrary script via the REASONTXT parameter.

Affected Software

Name Vendor Start Version End Version
Content_management_server Microsoft 2001 2001
Content_management_server Microsoft 2001 2001

References