CVE Vulnerabilities

CVE-2003-0160

Published: Apr 02, 2003 | Modified: Oct 11, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
5.8 MEDIUM
AV:N/AC:M/Au:N/C:P/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

Multiple cross-site scripting (XSS) vulnerabilities in SquirrelMail before 1.2.11 allow remote attackers to inject arbitrary HTML code and steal information from a client’s web browser.

Affected Software

Name Vendor Start Version End Version
Squirrelmail Squirrelmail * 1.2.11

References