CVE Vulnerabilities

CVE-2003-0292

Published: Jun 16, 2003 | Modified: Oct 18, 2016
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
6.8 MEDIUM
AV:N/AC:M/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Cross-site scripting (XSS) vulnerability in Inktomi Traffic-Server 5.5.1 allows remote attackers to insert arbitrary web script or HTML into an error page that appears to come from the domain that the client is visiting, aka Man-in-the-Middle XSS.

Affected Software

Name Vendor Start Version End Version
Inktomi_traffic-server Inktomi 5.5.1 5.5.1

References