CVE Vulnerabilities

CVE-2003-0294

Published: Jun 16, 2003 | Modified: Oct 18, 2016
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
5 MEDIUM
AV:N/AC:L/Au:N/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

autohtml.php in php-proxima 6.0 and earlier allows remote attackers to read arbitrary files via the name parameter in a modload operation.

Affected Software

Name Vendor Start Version End Version
Php-proxima Php-proxima * 6.0

References