CVE Vulnerabilities

CVE-2003-0669

Published: Aug 27, 2003 | Modified: Oct 30, 2018
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
1.2 LOW
AV:L/AC:H/Au:N/C:N/I:N/A:P
RedHat/V2
RedHat/V3
Ubuntu

Unknown vulnerability in Solaris 2.6 through 9 causes a denial of service (system panic) via a rare race condition or an attack by local users.

Affected Software

Name Vendor Start Version End Version
Solaris Sun 2.6 2.6
Solaris Sun 7.0 7.0
Solaris Sun 8.0 8.0
Solaris Sun 9.0 9.0
Solaris Sun 9.0 9.0
Sunos Sun - -
Sunos Sun 5.7 5.7
Sunos Sun 5.8 5.8

References