CVE Vulnerabilities

CVE-2003-0702

Published: Oct 20, 2003 | Modified: Jul 11, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
5 MEDIUM
AV:N/AC:L/Au:N/C:N/I:N/A:P
RedHat/V2
RedHat/V3
Ubuntu

Unknown vulnerability in an ISAPI plugin for ISS Server Sensor 7.0 XPU 20.16, 20.18, and possibly other versions before 20.19, allows remote attackers to cause a denial of service (crash) and possibly execute arbitrary code in Internet Information Server (IIS) via a certain URL through SSL.

Affected Software

Name Vendor Start Version End Version
Realsecure_server_sensor Iss 7.0 7.0
Realsecure_server_sensor Iss 7.0 7.0

References