CVE Vulnerabilities

CVE-2003-0992

Published: Feb 17, 2004 | Modified: Oct 11, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4.3 MEDIUM
AV:N/AC:M/Au:N/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Cross-site scripting (XSS) vulnerability in the create CGI script for Mailman before 2.1.3 allows remote attackers to steal cookies of other users.

Affected Software

Name Vendor Start Version End Version
Mailman Gnu * 2.1.3
Red Hat Linux 9 RedHat mailman *

References