CVE Vulnerabilities

CVE-2004-0511

Published: Dec 23, 2004 | Modified: Jul 11, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
2.1 LOW
AV:L/AC:L/Au:N/C:N/I:N/A:P
RedHat/V2
RedHat/V3
Ubuntu

Multiple unknown vulnerabilities in MMDF on OpenServer 5.0.6 and 5.0.7, and possibly other operating systems, may allow attackers to cause a denial of service by triggering a null dereference.

Affected Software

Name Vendor Start Version End Version
Openserver Sco 5.0.6 5.0.6
Openserver Sco 5.0.6a 5.0.6a
Openserver Sco 5.0.7 5.0.7

References