CVE Vulnerabilities

CVE-2004-0669

Published: Aug 06, 2004 | Modified: Jul 11, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
7.5 HIGH
AV:N/AC:L/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Lotus Domino 6.5.0 and 6.5.1, with IMAP enabled, allows remote authenticated users to change their quota by using the IMAP setquota command.

Affected Software

Name Vendor Start Version End Version
Lotus_domino Ibm 6.5.0 6.5.0
Lotus_domino Ibm 6.5.1 6.5.1

References