CVE Vulnerabilities

CVE-2004-1713

Published: Aug 10, 2004 | Modified: Jul 11, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
2.1 LOW
AV:L/AC:L/Au:N/C:N/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unknown vulnerability in HP Process Resource Manager (PRM) C.02.01[.01] and earlier, as used by HP-UX Workload Manager (WLM), allows local users to corrupt data files.

Affected Software

Name Vendor Start Version End Version
Process_resource_manager Hp c.01.07 c.01.07
Process_resource_manager Hp c.01.08.02 c.01.08.02
Process_resource_manager Hp c.02.01.01 c.02.01.01
Workload_manager Hp a.02.01 a.02.01

References