CVE Vulnerabilities

CVE-2004-2229

Published: Dec 31, 2004 | Modified: Jul 11, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
4.6 MEDIUM
AV:L/AC:L/Au:N/C:P/I:P/A:P
RedHat/V2
RedHat/V3
Ubuntu

Multiple unknown vulnerabilities in Oracle 9i Lite Mobile Server 5.0.0.0.0 through 5.0.2.9.0 allow remote authenticated users to gain privileges.

Affected Software

Name Vendor Start Version End Version
Database_server_lite Oracle 5.0 5.0
Database_server_lite Oracle 5.0.1.0.0 5.0.1.0.0
Database_server_lite Oracle 5.0.2.0.0 5.0.2.0.0
Database_server_lite Oracle 5.0.2.9.0 5.0.2.9.0

References