CVE Vulnerabilities

CVE-2005-2116

Published: Jul 05, 2005 | Modified: Sep 10, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
RedHat/V2
RedHat/V3
Ubuntu

** REJECT ** DO NOT USE THIS CANDIDATE NUMBER. ConsultIDs: CVE-2005-1921. Reason: This candidate is a duplicate of CVE-2005-1921. Notes: All CVE users should reference CVE-2005-1921 instead of this candidate. All references and descriptions in this candidate have been removed to prevent accidental usage.

Affected Software

Name Vendor Start Version End Version
Phpgroupware Ubuntu dapper *
Phpgroupware Ubuntu devel *
Phpgroupware Ubuntu edgy *
Phpgroupware Ubuntu feisty *

References