CVE Vulnerabilities

CVE-2006-0431

Published: Jan 25, 2006 | Modified: Jul 20, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
2.1 LOW
AV:L/AC:L/Au:N/C:P/I:N/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in BEA WebLogic Server and WebLogic Express 8.1 SP5 allows untrusted applications to obtain the server’s SSL identity via unknown attack vectors.

Affected Software

Name Vendor Start Version End Version
Weblogic_server Bea 8.1 8.1
Weblogic_server Bea 8.1 8.1

References