CVE Vulnerabilities

CVE-2006-5004

Published: Sep 27, 2006 | Modified: Jul 20, 2017
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
2.1 LOW
AV:L/AC:L/Au:N/C:N/I:P/A:N
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in the rdist command in IBM AIX 5.2.0 and 5.3.0 allows local users to overwrite arbitrary files via unspecified vectors.

Affected Software

Name Vendor Start Version End Version
Aix Ibm 5.2.0 5.2.0
Aix Ibm 5.3.0 5.3.0

References