CVE Vulnerabilities

CVE-2007-0980

Published: Feb 16, 2007 | Modified: Mar 08, 2011
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
10 HIGH
AV:N/AC:L/Au:N/C:C/I:C/A:C
RedHat/V2
RedHat/V3
Ubuntu

Unspecified vulnerability in HP Serviceguard for Linux; packaged for SuSE SLES8 and United Linux 1.0 before SG A.11.15.07, SuSE SLES9 and SLES10 before SG A.11.16.10, and Red Hat Enterprise Linux (RHEL) before SG A.11.16.10; allows remote attackers to obtain unauthorized access via unspecified vectors.

Affected Software

Name Vendor Start Version End Version
Enterprise_linux Redhat * sg_a.11.16.9
Suse_linux Suse * 8_sg_a.11.15.6
Suse_linux Suse * 9_sg_a.11.16.9
Suse_linux Suse * 10_sg_a.11.16.9
Suse_united_linux Suse * 1.0_sg_a.11.16.9

References