CVE Vulnerabilities

CVE-2007-1197

Published: Mar 02, 2007 | Modified: Nov 15, 2008
CVSS 3.x
N/A
Source:
NVD
CVSS 2.x
9.3 HIGH
AV:N/AC:M/Au:N/C:C/I:C/A:C
RedHat/V2
RedHat/V3
Ubuntu

Multiple unspecified vulnerabilities in Epiware before 4.7.5 have unknown impact and attack vectors, possibly related to cross-site scripting (XSS) and other unspecified issues.

Affected Software

Name Vendor Start Version End Version
Epiware Epiware 4.7 4.7
Epiware Epiware 4.6.6 4.6.6

References